Minimo irregolare KGTLE

architetto

Nel KOG da sempre
Registrato
25/07/07
Messaggi
524
Luogo
NAPOLI
Moto
K1200 LT

#1
cari amici vi scrivo a nome del mio amico Armando , che ha acquistato la kgtle di Beppe a Torino, il quale dopo l'esecuzione del tagliando dei 10.000 km riscontra un minimo irregolare nel senso che da solo repentinamente sale a 2500 giri decine di volte risultando inguidabile....in concessionaria hanno per ben 3 volte sottoposto la moto ad aggiornamento elettronico ma il risultato non cambia....mi chiede se è già successo a qualcuno di voi , e eventualmente una spiegazione.....vi ringrazio per l'attenzione
 

Skipper

Allinclusive
Registrato
05/01/14
Messaggi
1.657
Luogo
San Severo
Moto
K1600 GT BS my 2018

#2
a nessuno fra quelle che conosco (e non sono poche), strano dopo il tagliando
 

Pino58

Team Sabaudo
Registrato
15/10/12
Messaggi
3.484
Luogo
Carignano-TO
Moto
R 1250RT My 2019

#3
Mai sentito un problema simile e strano che non riescano a risolverlo in concessionaria, oltretutto il problema é sorto dopo il tagliando e temo che la causa dell'inconveniente sia un aggiornamento software o qualcosa di analogo.
 

Corrado61

Nel KOG da tanto
Registrato
12/05/11
Messaggi
1.465
Luogo
Como
Moto
K 1600 GTL 2017

#4
Portarla in altra officina Bmw
 

Andrea

Nel KOG da sempre
Presidente
Moderatore
Registrato
02/12/02
Messaggi
19.292
Luogo
Como
Moto
K1600 GTL 2015

#5
dopo l'esecuzione del tagliando dei 10.000 km riscontra un minimo irregolare
Penso che tu ti sia dato la risposta da solo. Se è dopo il tagliando gliela riporta e gliela devono sistemare...
 

quadrifoglio

Nel KOG da sempre
Registrato
29/10/03
Messaggi
78
Luogo
vicenza
Moto
k 1600 gtl my 2013

#6
incredibile per me forse hanno sbagliato aggiornamento o qualche procedura nell'effetuarlo cambia concessionario almeno avrai la certezza che hanno fatto le cose come si deve ciao ,facci sapere
 

beppe58

Team Sabaudo
Registrato
05/06/12
Messaggi
1.240
Luogo
Torino
Moto
cambio in corso

#7
Ho fatto anche io qualche telefonata per Armando e la risposta e' stata : errore di aggiornamento software che va probabilmente ripristinato e poi riaggiornato.... ci vuole altra concessionaria
 

architetto

Nel KOG da sempre
Registrato
25/07/07
Messaggi
524
Luogo
NAPOLI
Moto
K1200 LT

#8
Ho parlato stamattina con il mio amico Armando , che ha ritirato la Kgtle venerdì dopo che l'aveva riportata in concessionaria per le ulteriori verifiche.....mi ha confermato che ora è tutto a posto...si trattava di un errore del software da riaggiornare....non è stato necessario cambiare concessionaria ...............
 
Mobile app for XenForo 2 by Appify