1. Benvenuto nel forum del KOG! Qui si parla della BMW K1200LT e della K1600GT e GTL e si organizzano raduni, ritrovi ed eventi di vario genere.
    L'iscrizione al KOG ha un costo di Euro 25,00 all'anno e comprende anche l'uso del forum.
    Come utente non registrato avrai una visione limitata del forum e non potrai inserire messaggi se non in un apposita area. Dopo la registrazione potrai usare il forum nella sua interezza.
    Vuoi fare parte del KOG? Iscriviti!

Parabrezza K1600

Discussione in 'K1600 - Tecnica in generale' iniziata da Tommaso, 04/10/18.

  1. Tommaso

    Tommaso Tour Leader Maximus
    Moderatore KOG Excellence Award

    -0%1%2%3%4%5%6%7%8%9%10%11%12%13%14%15%16%17%18%19%20%21%22%23%24%25%26%27%28%29%30%31%32%33%34%35%36%37%38%39%40%41%42%43%44%45%46%47%48%49%50%51%52%53%54%55%56%57%58%59%60%61%62%63%64%65%66%67%68%69%70%71%72%73%74%75%76%77%78%79%80%81%82%83%84%85%86%87%88%89%90%91%92%93%94%95%96%97%98%99%100%
    Registrato:
    19/06/15
    Messaggi:
    753
    Luogo:
    Milano
    Moto:
    K1600 GT MY 2011
    Amici,
    ho portato la moto al tagliando dei 40.000 e devo tornare a far vedere un malfunzionamento che, da dopo il tagliando, ho al parabrezza.
    Mi spiego.
    Quando premevo il bottone di rilascio del navigatore e scattava la molla, questa provocava la salita del parabrezza in automatico così da poter estrarre la slitta e quindi il navigatore. Questo oggi non succede più.
    Inoltre allo spegnimento della moto il parabrezza non torna più in posizione dic ompleta chiusura ma rimane dove lo avevo settato durante la guida.
    E' successo per caso a qualcun altro di voi? Che soluzioni?
    Grazie
    Tom
     
  2. Fai il login per vedere le restanti 10 risposte.
Nuovi Messaggi